Visitez notre site web

 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Bugs sur le forum ???

 
Poster un nouveau sujet   Répondre au sujet    FORUM SPELEO CLUB EPIA Index du Forum » Le Forum du forum
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
thomazino
Site Admin


Inscrit le: 29 Nov 2005
Messages: 1782

MessagePosté le: Mar Fév 14, 2012 21:28     Sujet du message: Bugs sur le forum ??? Répondre en citant

Salut,
depuis changement du serveur, j'ai des messages de "bug" quand je poste un message et je ne reçoit plus les mails pour m'informer des réponses ?
Et vous ?
_________________
Thomazino
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Fraisouille
Site Admin


Inscrit le: 08 Oct 2010
Messages: 1608
Localisation: Too Lose, pays des saucisses

MessagePosté le: Mar Fév 14, 2012 23:19     Sujet du message: Répondre en citant

Tout pareil.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
arno



Inscrit le: 05 Déc 2005
Messages: 933
Localisation: Gotham city

MessagePosté le: Ven Fév 17, 2012 20:31     Sujet du message: Répondre en citant

idem...
j'ai pas tout compris hein
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Fraisouille
Site Admin


Inscrit le: 08 Oct 2010
Messages: 1608
Localisation: Too Lose, pays des saucisses

MessagePosté le: Ven Fév 17, 2012 20:43     Sujet du message: Répondre en citant

Vu le message, on dirait que le forum n'arrive pas à envoyer les mails de notification... Le changement de serveur nécessite une configuration différente dans l'interface d'admin ?

Ou alors, la fonction mail() qui ne fonctionne pas sur le nouveau serveur... Une solution serait de basculer sur l'envoi via SMTP.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Tigrou
Secrétaire


Inscrit le: 06 Déc 2005
Messages: 1206
Localisation: The world is yours

MessagePosté le: Dim Fév 19, 2012 0:08     Sujet du message: Répondre en citant

moi aussi mais ca poste quand même alors je me suis pas posé plus de questions.

QUant à la réponse de Fraisouille: hein hein hein hein hein hein hein hein hein quelqu'un l'a comprise (à part lui, bien sûr)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
arno



Inscrit le: 05 Déc 2005
Messages: 933
Localisation: Gotham city

MessagePosté le: Mer Fév 22, 2012 22:39     Sujet du message: Répondre en citant

SMTP c'est un truc du genre "Sa Mere... quequechose" mais je ne me souviens plus de la suite...

Mais comme dit Tigrou, ça Post !!

bye/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
arno



Inscrit le: 05 Déc 2005
Messages: 933
Localisation: Gotham city

MessagePosté le: Mer Fév 22, 2012 22:41     Sujet du message: Répondre en citant

Ya juste un truc ou on comprend que le forum est un peu con c'est quand il affiche qu'il y'a un nouveau message quand tu viens juste d'en poster un...

C'est hyper pratique comme ça t'es obligé de le lire juste aprés pour le décocher..

panda
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Fraisouille
Site Admin


Inscrit le: 08 Oct 2010
Messages: 1608
Localisation: Too Lose, pays des saucisses

MessagePosté le: Jeu Fév 23, 2012 13:11     Sujet du message: Répondre en citant

Tigrou a écrit:
QUant à la réponse de Fraisouille: hein hein hein hein hein hein hein hein hein quelqu'un l'a comprise (à part lui, bien sûr)


Sur les forums phpBB (comme ce forum ici présent (c'est marqué tout en bas : "Powered by phpBB v2")), y'a un bout de configuration pour donner accès à l'envoie de mail. Et vu que la configuration qui était bonne sur l'ancien serveur ne semble plus marcher, ben faudrait y jeter un oeil pour qu'elle remarche.

C'est plus clair dit comme ça ? Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
thomazino
Site Admin


Inscrit le: 29 Nov 2005
Messages: 1782

MessagePosté le: Dim Fév 26, 2012 11:36     Sujet du message: Répondre en citant

Il semble que tout remarche ???
J'ai reçu un mail de notification...

Quelqu'un a toucher quelque chose ? Nicolas ?
Moi, j'avais regardé la page de config dans l'administration mais je n'ai rien changé...

Confirmez que ça roule aussi pour vous...
_________________
Thomazino
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Fraisouille
Site Admin


Inscrit le: 08 Oct 2010
Messages: 1608
Localisation: Too Lose, pays des saucisses

MessagePosté le: Dim Fév 26, 2012 12:33     Sujet du message: Répondre en citant

Je confirme, ça remarche super
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    FORUM SPELEO CLUB EPIA Index du Forum » Le Forum du forum Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB v2 © 2001, 2005 phpBB Group ¦ Theme: subSilver++
Traduction par : phpBB-fr.com